Matomo

Sicherheitsupdates für SerNets EnterpriseSAMBA-Pakete

EnterpriseSAMBA-Logo

Das SAMBA-Team der SerNet hat neue EnterpriseSAMBA-Pakete gepackt. Die Versionen 4.1.17, 4.0.25 und 3.6.25 beheben eine kritische Sicherheitslücke (CVE-2015-0240 - Unexpected code execution in smbd).

Bitte aktualisieren Sie betroffene Systeme so schnell wie möglich. Die Pakete sind erhältlich unter:

Die EnterpriseSAMBA-Pakete stehen sowohl für SUSE- und RedHat-Plattformen wie auch für Debian GNU/Linux und Ubuntu zur Verfügung. Für den Download ist der Zugriff auf das EnterpriseSAMBA-Portal nötig. Der Login funktioniert mit Zugangsnamen und Zugangscode (nicht Passwort).


SAMBA SerNet SerNet SAMBA 2015