Matomo

Version 4.1.14 der EnterpriseSAMBA-Pakete

Enterprise-SAMBA-Pakete

Die EnterpriseSAMBA-Pakete des SAMBA-Teams bei SerNet sind in Version 4.1.14 erschienen. Sie stehen für SUSE und Red Hat Plattformen ebenso zur Verfügung wie für Debian GNU/Linux und Ubuntu. 

Die neuen Pakete nehmen sich einiger Probleme an, die in der Versionshistorie von SAMBA beschrieben sind. Um Zugang zu den Paketen zu erhalten, ist eine Anmeldung unter EnterpriseSAMBA Portal nötig.


SAMBA SerNet SerNet SAMBA 2014